nixos/modules/desktop/virtualization.nix
2025-03-22 21:31:51 -04:00

8 lines
197 B
Nix

{pkgs, ...}: {
virtualisation = {
libvirtd.enable = true;
spiceUSBRedirection.enable = true;
};
programs.virt-manager.enable = true;
environment.systemPackages = [pkgs.quickemu];
}